diff --git a/gnu/packages/antivirus.scm b/gnu/packages/antivirus.scm
index 0491861afde6406b97adae73511060baa4bd38a4..367ebe70dd36974185cc550b3b2f0a7608ae6f7d 100644
--- a/gnu/packages/antivirus.scm
+++ b/gnu/packages/antivirus.scm
@@ -59,7 +59,8 @@ (define-public clamav
                             '("win32"                  ; unnecessary
                               "libclamav/c++/llvm"     ; use system llvm
                               "libclamav/tomsfastmath" ; use system tomsfastmath
-                              "libclamunrar"))))       ; non-free license
+                              "libclamunrar"))         ; non-free license
+                  #t))
               (patches
                (search-patches "clamav-system-tomsfastmath.patch"
                                "clamav-config-llvm-libs.patch"))))